Oracle Communications Messaging Server CVE-2016-5455 Remote Security Vulnerability

Bugtraq ID: 91863
Class: Unknown
CVE: CVE-2016-5455
Remote: Yes
Local: No
Published: Jul 19 2016 12:00AM
Updated: Jul 19 2016 12:00AM
Credit: Oracle
Vulnerable: Oracle Communications Messaging Server 8.0
Oracle Communications Messaging Server 7.0
Oracle Communications Messaging Server 6.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus