Oracle Application Express CVE-2016-3448 Remote Security Vulnerability

Oracle Application Express is prone to a remote security vulnerability in Application Express.

The vulnerability can be exploited over the 'HTTP' protocol. An attacker does not require privileges to exploit this vulnerability.

This vulnerability affects the following supported versions:
Prior to 5.0.4


 

Privacy Statement
Copyright 2010, SecurityFocus