WarFTPd Multiple Macro Vulnerabilities

Bugtraq ID: 919
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jan 06 2000 12:00AM
Updated: Jan 06 2000 12:00AM
Credit: Posted to Bugtraq by Sir Dystic of the cDc <sd@sinister.com> on January 5 2000.
Vulnerable: Jgaa WarFTPd 1.70 b
Jgaa WarFTPd 1.67 b2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus