Oracle MySQL CVE-2016-3471 Local Security Vulnerability

Oracle MySQL is prone to a local security vulnerability in MySQL Server.

The 'Server: Option' sub component is affected.

This vulnerability affects the following supported versions:
5.5.45 and earlier, 5.6.26 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus