Oracle Java SE CVE-2016-3498 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the 'JavaFX' sub-component.

This vulnerability affects the following supported versions:

Java SE 7u101, Java SE 8u92


 

Privacy Statement
Copyright 2010, SecurityFocus