Oracle Transportation Management CVE-2016-3470 Remote Security Vulnerability

Bugtraq ID: 91979
Class: Unknown
CVE: CVE-2016-3470
Remote: Yes
Local: No
Published: Jul 19 2016 12:00AM
Updated: Jul 19 2016 12:00AM
Credit: Oracle
Vulnerable: Oracle Transportation Management 6.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus