Oracle WebLogic Server CVE-2016-3510 Remote Security Vulnerability

Oracle WebLogic Server is prone to a remote security vulnerability in Oracle WebLogic Server.

The vulnerability can be exploited over the 'HTTP' protocol. The 'WLS Core Components' sub component is affected.

This vulnerability affects the following supported versions:
10.3.6.0, 12.1.3.0, 12.2.1.0


 

Privacy Statement
Copyright 2010, SecurityFocus