Oracle WebLogic Server CVE-2016-3499 Remote Security Vulnerability

Bugtraq ID: 92019
Class: Unknown
CVE: CVE-2016-3499
Remote: Yes
Local: No
Published: Jul 19 2016 12:00AM
Updated: Jul 19 2016 12:00AM
Credit: Oracle
Vulnerable: Oracle Weblogic Server 12.2.1.0
Oracle Weblogic Server 12.1.3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus