Oracle Business Intelligence Enterprise Edition CVE-2016-3544 Remote Security Vulnerability

Bugtraq ID: 92028
Class: Unknown
CVE: CVE-2016-3544
Remote: Yes
Local: No
Published: Jul 19 2016 12:00AM
Updated: Jul 19 2016 12:00AM
Credit: Oracle
Vulnerable: Oracle Business Intelligence Enterprise Edition 11.2.1.0.0
Oracle Business Intelligence Enterprise Edition 11.1.1.9.0
Oracle Business Intelligence Enterprise Edition 11.1.1.7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus