HarfBuzz CVE-2015-8947 Denial of Service Vulnerability

HarfBuzz is prone to denial-of-service vulnerability.

An attacker can exploit this issue to cause denial-of-service conditions. Other attacks are also possible.

Versions prior to HarfBuzz 1.0.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus