SAP TREX CVE-2016-6138 Directory Traversal Vulnerability

Bugtraq ID: 92060
Class: Input Validation Error
CVE: CVE-2016-6138
Remote: Yes
Local: No
Published: Jul 20 2016 12:00AM
Updated: Jul 20 2016 12:00AM
Credit: Juan Pablo Perez Etchegoyen and Sergio Abraham.
Vulnerable: SAP TREX 7.10 Revision 63
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus