SAP HANA DB CVE-2016-6143 Remote Code Injection Vulnerability

Bugtraq ID: 92062
Class: Input Validation Error
CVE: CVE-2016-6143
Remote: Yes
Local: No
Published: Jul 20 2016 12:00AM
Updated: Jul 20 2016 12:00AM
Credit: Nahuel Sanchez
Vulnerable: SAP HANA DB 1.00.73.00.389160
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus