SAP HANA CVE-2016-6150 Access Bypass Vulnerability

Bugtraq ID: 92064
Class: Access Validation Error
CVE: CVE-2016-6150
Remote: Yes
Local: No
Published: Jul 20 2016 12:00AM
Updated: Jul 20 2016 12:00AM
Credit: Sergio Abraham.
Vulnerable: SAP HANA Database 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus