SAP TREX CVE-2016-6147 Remote Code Execution Vulnerability

Bugtraq ID: 92066
Class: Input Validation Error
CVE: CVE-2016-6147
Remote: Yes
Local: No
Published: Jul 20 2016 12:00AM
Updated: Jul 20 2016 12:00AM
Credit: Juan Pablo Perez Etchegoyen, Nahuel Sanchez and Sergio Abraham
Vulnerable: SAP TREX 7.10 Revision 63
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus