SAP HANA CVE-2016-6148 Remote Code Execution Vulnerability

Bugtraq ID: 92067
Class: Unknown
CVE: CVE-2016-6148
Remote: Yes
Local: No
Published: Jul 20 2016 12:00AM
Updated: Jul 20 2016 12:00AM
Credit: Nahuel Sanchez.
Vulnerable: SAP HANA DB 1.00.73.00.389160 (N
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus