SAP HANA DB CVE-2016-3640 Local Information Disclosure Vulnerability

Bugtraq ID: 92068
Class: Design Error
CVE: CVE-2016-3640
Remote: No
Local: Yes
Published: Jul 20 2016 12:00AM
Updated: Jul 20 2016 12:00AM
Credit: Juan Perez-Etchegoyen and Sergio Abraham
Vulnerable: SAP HANA DB 1.00.091.00.14186593
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus