GNU Libidn Multiple Remote Security Vulnerabilities

GNU Libidn is prone to multiple remote security vulnerabilities.

An attacker can exploit these issues to execute arbitrary code in context of the user running the application. Failed exploits may result in denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus