QEMU 'hw/scsi/esp.c' Remote Code Execution Vulnerability

Bugtraq ID: 92119
Class: Boundary Condition Error
CVE: CVE-2016-6351
Remote: Yes
Local: No
Published: Jul 26 2016 12:00AM
Updated: Jul 27 2016 06:00PM
Credit: Li Qiang of 360.cn Inc
Vulnerable: QEMU QEMU 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus