HP Operations Manager CVE-2016-4373 Remote Code Execution Vulnerability

Bugtraq ID: 92122
Class: Input Validation Error
CVE: CVE-2016-4373
Remote: Yes
Local: No
Published: Jul 25 2016 12:00AM
Updated: Jul 25 2016 12:00AM
Credit: The vendor reported this issue.
Vulnerable: HP Operations Manager for UNIX 9.21
HP Operations Manager for UNIX 9.20
HP Operations Manager for Solaris 9.21
HP Operations Manager for Solaris 9.20
HP Operations Manager for Linux 9.21
HP Operations Manager for Linux 9.20
Not Vulnerable: HP Operations Manager for UNIX 9.21.130
HP Operations Manager for Solaris 9.21.130
HP Operations Manager for Linux 9.21.130


 

Privacy Statement
Copyright 2010, SecurityFocus