Xen CVE-2016-6259 Denial of Service Vulnerability

Bugtraq ID: 92130
Class: Input Validation Error
CVE: CVE-2016-6259
Remote: Yes
Local: No
Published: Jul 26 2016 12:00AM
Updated: Jul 26 2016 12:00AM
Credit: Andrew Cooper of Citrix.
Vulnerable: Xen Xen 4.7
Xen Xen 4.6
Xen Xen 4.5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus