Xen CVE-2016-6259 Denial of Service Vulnerability

Xen is prone to a denial-of-service vulnerability.

An attacker may exploit this issue to crash the the hypervisor and causing a denial of service to other VMs on the host.

Xen version 4.5 and later are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus