Perl CVE-2016-1238 Local Privilege Escalation Vulnerability

Perl is prone to a local privilege-escalation vulnerability.

Local attackers can exploit this issue to gain elevated privileges.

Perl versions 5.24 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus