Cisco Nexus 1000v Application Virtual Switch CVE-2016-1465 Denial of Service Vulnerability

Bugtraq ID: 92154
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-1465
Remote: Yes
Local: No
Published: Jul 27 2016 12:00AM
Updated: Jul 27 2016 12:00AM
Credit: Cisco
Vulnerable: Cisco Nexus 1000v AVS 0
Not Vulnerable: Cisco Nexus 1000v AVS 5.2(1)SV3(1.6)
Cisco Nexus 1000v AVS 5.2(1)SV3(1.5i)


 

Privacy Statement
Copyright 2010, SecurityFocus