Multiple Avaya Virtual Services Platform Series CVE-2016-2783 Unauthorized Access Vulnerability

Bugtraq ID: 92157
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-2783
Remote: Yes
Local: No
Published: Jul 27 2016 12:00AM
Updated: Jul 27 2016 12:00AM
Credit: Jason Ostrom, Stora and Salim Neino, and Samuel Neves, Kryptos Logic
Vulnerable: Avaya Virtual Services Platform 8000 Series 5.0.1
Avaya Virtual Services Platform 8000 Series 4.2.3
Avaya Virtual Services Platform 7200 Series 5.0.1
Avaya Virtual Services Platform 7200 Series 4.2.3
Avaya Virtual Services Platform 7200 Series 5.1
Avaya Virtual Services Platform 4000 Series 5.0.1
Avaya Virtual Services Platform 4000 Series 4.2.3
Avaya Virtual Services Platform 4000 Series 5.1
Not Vulnerable: Avaya Virtual Services Platform 8000 Series 5.1.0.0
Avaya Virtual Services Platform 8000 Series 5.0.1.0
Avaya Virtual Services Platform 8000 Series 4.2.3.0
Avaya Virtual Services Platform 7200 Series 5.1.0.0
Avaya Virtual Services Platform 7200 Series 5.0.1.0
Avaya Virtual Services Platform 7200 Series 4.2.3.0
Avaya Virtual Services Platform 4000 Series 5.1.0.0
Avaya Virtual Services Platform 4000 Series 5.0.1.0
Avaya Virtual Services Platform 4000 Series 4.2.3.0


 

Privacy Statement
Copyright 2010, SecurityFocus