Cisco Wireless LAN Controller CVE-2016-1460 Denial of Service Vulnerability

Bugtraq ID: 92158
Class: Input Validation Error
CVE: CVE-2016-1460
Remote: Yes
Local: No
Published: Jul 27 2016 12:00AM
Updated: Jul 27 2016 12:00AM
Credit: Cisco
Vulnerable: Cisco Wireless Lan Controller (WLC) 8.0(0.30220.385)
Cisco Wireless Lan Controller (WLC) 7.4.121.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus