Google Nexus Qualcomm Wi-Fi driver CVE-2014-9902 Buffer Overflow Vulnerability

Google Nexus is prone to a buffer-overflow vulnerability.

A local attacker can exploit these issues to execute arbitrary code in the context of the user running the affected application.

This issue is being tracked by Android-ID A-2866863.


 

Privacy Statement
Copyright 2010, SecurityFocus