Google Nexus NVIDIA Media Driver Multiple Privilege Escalation Vulnerabilities

Bugtraq ID: 92231
Class: Unknown
CVE: CVE-2016-3847
CVE-2016-3848
Remote: Yes
Local: No
Published: Aug 01 2016 12:00AM
Updated: Aug 01 2016 12:00AM
Credit: Nathan Crandall (@natecray) of Tesla Motors Product Security Team.
Vulnerable: Google Nexus 9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus