Google Nexus Mediaserver CVE-2016-3844 Privilege Escalation Vulnerability

Bugtraq ID: 92241
Class: Unknown
CVE: CVE-2016-3844
Remote: Yes
Local: No
Published: Aug 01 2016 12:00AM
Updated: Aug 01 2016 12:00AM
Credit: Chiachih Wu (@chiachih_wu), Mingjian Zhou (@Mingjian_Zhou), and Xuxian Jiang of C0RE Team.
Vulnerable: Google Pixel C 0
Google Nexus 9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus