Google Android System UI CVE-2016-3838 Denial of Service Vulnerability

Bugtraq ID: 92244
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-3838
Remote: Yes
Local: No
Published: Aug 01 2016 12:00AM
Updated: Aug 01 2016 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Google Pixel C 0
Google Nexus Player 0
Google Nexus 9
Google Nexus 7
Google Nexus 6P
Google Nexus 6
Google Nexus 5X
Google Nexus 5
Google AndroidOne 0
Google Android 6.0.1
Google Android 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus