Google Android System UI CVE-2016-3838 Denial of Service Vulnerability

Google Android is prone to denial-of-service vulnerability.

A remote attacker can exploit this issue to cause a denial-of-service condition.

Android 6.0 and 6.0.1 are vulnerable.

This issue is being tracked by Android Bug ID A-28761672.


 

Privacy Statement
Copyright 2010, SecurityFocus