Google Android Framework APIs CVE-2016-2497 Remote Privilege Escalation Vulnerability

Google Android is prone to a remote privilege-escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges.

Android versions 4.4.4, 5.0.2, 5.1.1, 6.0 and 6.0.1 are vulnerable.

This issue is being tracked by Android Bug ID A-27450489.


 

Privacy Statement
Copyright 2010, SecurityFocus