Moxa SoftCMS CVE-2016-5792 SQL Injection Vulnerability

Bugtraq ID: 92262
Class: Input Validation Error
CVE: CVE-2016-5792
Remote: Yes
Local: No
Published: Aug 02 2016 12:00AM
Updated: Aug 02 2016 12:00AM
Credit: Zhou Yu of Acorn Network Security
Vulnerable: Moxa SoftCMS 1.4
Moxa SoftCMS 1.3
Moxa SoftCMS 1.2
Not Vulnerable: Moxa SoftCMS 1.5


 

Privacy Statement
Copyright 2010, SecurityFocus