MacOSX CD9660.Util Probe For Mounting Argument Local Buffer Overflow Vulnerability

Solution:
Apple has released advisories to fix this issue in Apple Jaguar for Mac OS X 10.2.8 and Mac OS X Server 10.2.8 and Panther for Mac OS X 10.3.2 and Mac OS X Server 10.3.2. Please see referenced advisories for more details about obtaining fixes.



 

Privacy Statement
Copyright 2010, SecurityFocus