Aardvark Topsites PHP Multiple Vulnerabilities

Bugtraq ID: 9231
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 16 2003 12:00AM
Updated: Dec 16 2003 12:00AM
Credit: The disclosure of these issues has been credited to JeiAr of the GulfTech Security Research Team <http://www.gulftech.org>.
Vulnerable: Aardvark Topsites PHP Aardvark Topsites PHP 4.1
Not Vulnerable: Aardvark Topsites PHP Aardvark Topsites PHP 4.1.1


 

Privacy Statement
Copyright 2010, SecurityFocus