Python priority CVE-2016-6580 Remote Denial of Service Vulnerability

Bugtraq ID: 92311
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-6580
Remote: Yes
Local: No
Published: Aug 04 2016 12:00AM
Updated: Aug 04 2016 12:00AM
Credit: Cory Benfield
Vulnerable: Python Software Foundation priority 1.1.1
Python Software Foundation priority 1.1
Python Software Foundation priority 1.0
Not Vulnerable: Python Software Foundation priority 1.2


 

Privacy Statement
Copyright 2010, SecurityFocus