Apache APR-util and httpd CVE-2016-6312 Denial of Service Vulnerability

Bugtraq ID: 92320
Class: Design Error
CVE: CVE-2016-6312
Remote: Yes
Local: No
Published: Aug 04 2016 12:00AM
Updated: Aug 04 2016 12:00AM
Credit: Red Hat
Vulnerable: Redhat Enterprise Linux 5
Apache httpd 0
Apache APR-util 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus