SAP HANA DB CVE-2016-6145 User Enumeration Vulnerability

Bugtraq ID: 92346
Class: Design Error
CVE: CVE-2016-6145
Remote: Yes
Local: No
Published: Aug 05 2016 12:00AM
Updated: Aug 05 2016 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP HANA DB 1.00.091.00.14186593
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus