Adobe Experience Manager CVE-2016-4168 Cross Site Scripting Vulnerability

Bugtraq ID: 92377
Class: Input Validation Error
CVE: CVE-2016-4168
Remote: Yes
Local: No
Published: Aug 09 2016 12:00AM
Updated: Aug 09 2016 12:00AM
Credit: Adam Willard of Raytheon Foreground Security.
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 5.6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus