Adobe Experience Manager CVE-2016-4168 Cross Site Scripting Vulnerability

An attacker must trick an unsuspecting victim into following a malicious URI to exploit the cross-site scripting issue.


 

Privacy Statement
Copyright 2010, SecurityFocus