Adobe Experience Manager CVE-2016-4170 Cross Site Scripting Vulnerability

Bugtraq ID: 92378
Class: Input Validation Error
CVE: CVE-2016-4170
Remote: Yes
Local: No
Published: Aug 09 2016 12:00AM
Updated: Aug 09 2016 12:00AM
Credit: Franz Saller.
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 5.6.1
Adobe Experience Manager 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus