Adobe Experience Manager CVE-2016-4253 Information Disclosure Vulnerability

Bugtraq ID: 92380
Class: Unknown
CVE: CVE-2016-4253
Remote: Yes
Local: No
Published: Aug 09 2016 12:00AM
Updated: Aug 09 2016 12:00AM
Credit: Kyle Lovett
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 5.6.1
Adobe Experience Manager 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus