IBM Lotus Protector for Mail Security Multiple Unspecified Cross Site Scripting Vulnerabilities

Bugtraq ID: 92391
Class: Input Validation Error
CVE: CVE-2016-2991
Remote: Yes
Local: No
Published: Aug 09 2016 12:00AM
Updated: Aug 09 2016 12:00AM
Credit: Fortinet's FortiGuard Labs.
Vulnerable: IBM Lotus Protector for Mail Security 2.8 0
IBM Lotus Protector for Mail Security 2.8.1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus