RSA Authentication Manager Prime SelfService CVE-2016-0915 Security Bypass Vulnerability

Bugtraq ID: 92394
Class: Design Error
CVE: CVE-2016-0915
Remote: Yes
Local: No
Published: Aug 10 2016 12:00AM
Updated: Aug 10 2016 12:00AM
Credit: Frank Gifford of Praetorian.
Vulnerable: Rsa Authentication Manager 3.1
Rsa Authentication Manager 3.0
Not Vulnerable: Rsa Authentication Manager 3.1 1915.42871


 

Privacy Statement
Copyright 2010, SecurityFocus