IBM FileNet Workplace CVE-2016-3055 XML External Entity Injection Vulnerability

Bugtraq ID: 92411
Class: Input Validation Error
CVE: CVE-2016-3055
Remote: Yes
Local: No
Published: Aug 09 2016 12:00AM
Updated: Aug 09 2016 12:00AM
Credit: Jakub Kaluzny at SecuRing
Vulnerable: IBM FileNet Workplace 4.0.2
Not Vulnerable: IBM FileNet Workplace 4.0.2.14 LA012


 

Privacy Statement
Copyright 2010, SecurityFocus