SAP NetWeaver Application Server Java Denial of Service Vulnerability

Bugtraq ID: 92418
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-9562
Remote: Yes
Local: No
Published: Aug 08 2016 12:00AM
Updated: Nov 24 2016 12:16AM
Credit: Vahagn Vardanyan from ERPScan.
Vulnerable: SAP Netweaver Application Server Java 0
SAP NetWeaver 7.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus