Lexmark Perceptive Document Filters CVE-2016-4335 Stack Based Buffer Overflow Vulnerability

Bugtraq ID: 92425
Class: Input Validation Error
CVE: CVE-2016-4335
Remote: Yes
Local: No
Published: Aug 11 2016 12:00AM
Updated: Aug 11 2016 12:00AM
Credit: Marcin Noga and Tyler Bohan.
Vulnerable: Lexmark Perceptive Document Filters 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus