Red Hat Satellite CVE-2016-6320 HTML Injection Vulnerability

Bugtraq ID: 92431
Class: Input Validation Error
CVE: CVE-2016-6320
Remote: Yes
Local: No
Published: Aug 10 2016 12:00AM
Updated: Aug 10 2016 12:00AM
Credit: Sanket Jagtap (Red Hat)
Vulnerable: Redhat Satellite 6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus