IBM Connections CVE-2016-0307 Information Disclosure Vulnerability

Bugtraq ID: 92440
Class: Design Error
CVE: CVE-2016-0307
Remote: Yes
Local: No
Published: Aug 10 2016 12:00AM
Updated: Aug 10 2016 12:00AM
Credit: IBM
Vulnerable: IBM Connections 5.5
IBM Connections 5.0 CR4
IBM Connections 5.0 CR3
IBM Connections 5.0 CR1
IBM Connections 5.0
IBM Connections 4.5.0.0
IBM Connections 4.5 CR5
IBM Connections 4.0.0.0
IBM Connections 4.0 CR4
IBM Connections 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus