Apache OpenMeetings CVE-2016-3089 Cross Site Scripting Vulnerability

Bugtraq ID: 92442
Class: Input Validation Error
CVE: CVE-2016-3089
Remote: Yes
Local: No
Published: Aug 12 2016 12:00AM
Updated: Aug 12 2016 12:00AM
Credit: Matthew Daley
Vulnerable: Apache OpenMeetings 3.1
Not Vulnerable: Apache OpenMeetings 3.1.2


 

Privacy Statement
Copyright 2010, SecurityFocus