QEMU '/hw/net/net_tx_pkt.c' Packet Fragmentation Denial of Service Vulnerability

Bugtraq ID: 92446
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-6834
Remote: Yes
Local: Yes
Published: Aug 12 2016 12:00AM
Updated: Oct 03 2016 12:03AM
Credit: Li Qiang of 360.cn Inc.
Vulnerable: QEMU QEMU 0
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus